<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Global Big Data Services Market 2016 to 2024 &#8211; Industry Trends, Market Size, Segments, Growth Prospects: Credence Research | Surghar Daily</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://surgar.net/english/xmlrpc.php">
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Surghar Daily &raquo; Feed" href="http://surgar.net/english/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/surgar.net\/english\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.3"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='newsframe-foundation-style-css'  href='http://surgar.net/english/wp-content/themes/newsframe/stylesheets/foundation.min.css?ver=10152015' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://surgar.net/english/wp-content/themes/newsframe/style.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='newsframe-font-awesome-css'  href='http://surgar.net/english/wp-content/themes/newsframe/stylesheets/font-awesome.min.css?ver=10152015' type='text/css' media='all' />
<link rel='stylesheet' id='newsframe-old-standard-tt-css'  href='http://fonts.googleapis.com/css?family=Old+Standard+TT&#038;ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='newsframe-source-sans-pro-css'  href='http://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C600%2C700&#038;ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='newsframe-source-serif-pro-css'  href='http://fonts.googleapis.com/css?family=Source+Serif+Pro%3A400%2C600%2C700&#038;ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://surgar.net/english/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://surgar.net/english/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://surgar.net/english/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://surgar.net/english/wp-content/themes/newsframe/js/vendor/fastclick.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://surgar.net/english/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://surgar.net/english/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://surgar.net/english/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Market Overview – Flexible Display Market Shares, Strategies And Forecasts to 2023: Credence Research' href='http://surgar.net/english/negocios/market-overview-flexible-display-market-shares-strategies-and-forecasts-to-2023-credence-research/169764' />
<link rel='next' title='Recent Release – Global Home Automation Market Expert Opinion Report 2023: Credence Research' href='http://surgar.net/english/negocios/recent-release-global-home-automation-market-expert-opinion-report-2023-credence-research/169768' />
<meta name="generator" content="WordPress 4.6.3" />
<link rel="canonical" href="http://surgar.net/english/business/global-big-data-services-market-2016-to-2024-industry-trends-market-size-segments-growth-prospects-credence-research/169765" />
<link rel='shortlink' href='http://wp.me/p87qME-Ia9' />
<link rel="alternate" type="application/json+oembed" href="http://surgar.net/english/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsurgar.net%2Fenglish%2Fbusiness%2Fglobal-big-data-services-market-2016-to-2024-industry-trends-market-size-segments-growth-prospects-credence-research%2F169765" />
<link rel="alternate" type="text/xml+oembed" href="http://surgar.net/english/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsurgar.net%2Fenglish%2Fbusiness%2Fglobal-big-data-services-market-2016-to-2024-industry-trends-market-size-segments-growth-prospects-credence-research%2F169765&#038;format=xml" />

<!-- adman 1.6.7.1 -->

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Global Big Data Services Market 2016 to 2024 &#8211; Industry Trends, Market Size, Segments, Growth Prospects: Credence Research" />
<meta property="og:url" content="http://surgar.net/english/business/global-big-data-services-market-2016-to-2024-industry-trends-market-size-segments-growth-prospects-credence-research/169765" />
<meta property="og:description" content="According to a new market report published by Credence Research “Global Big Data Services Market for Oil &amp; Gas Industry &#8211; Growth, Future Prospects, Competitive Analysis, and Forecast 2016…" />
<meta property="article:published_time" content="2017-02-17T09:31:35+00:00" />
<meta property="article:modified_time" content="2017-02-17T09:31:35+00:00" />
<meta property="og:site_name" content="Surghar Daily" />
<meta property="og:image" content="http://surgar.net/english/wp-content/uploads/2017/02/Logo.jpg" />
<meta property="og:image:width" content="250" />
<meta property="og:image:height" content="250" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:image" content="http://surgar.net/english/wp-content/uploads/2017/02/Logo.jpg?w=240" />
<meta name="twitter:card" content="summary" />
</head>

<body class="single single-post postid-169765 single-format-standard group-blog">



<div class="fixed">
	<nav class="top-bar" data-topbar>
		<ul class="title-area">
			<li class="name">
			</li>
			<li class="toggle-topbar menu-icon"><a href="#"><span>Menu</span></a></li>
		</ul>
		<section class="top-bar-section">

			
			<style>#top-navigation { max-width: 100%!important; }</style>		</section>
	</nav>
</div>

<div class="row collapse container">
	<header id="main-header" role="banner">
		<div class="header-search">
			<div class="row collapse">
	<form role="search" method="get" id="header-search" action="http://surgar.net/english">
		<div class="small-9 columns no-padding">
			<input type="text" name="s" id="header-search-input" />
		</div>
		<div class="small-3 columns no-padding">
			<input type="submit" id="header-search-submit" class="button expand postfix" value="Search" />
		</div>
	</form>
</div>

		</div>
		<div class="row">
			<div class="small-12 columns">
				<div id="site-title">
					<a href="http://surgar.net/english/" title="Surghar Daily" rel="home">
						
			<h2>
			Surghar Daily		</h2>
						</a>
				</div>
			</div>
		</div>
		<div class="row">
			<div class="small-12 columns">
				<h3 id="site-description">
					Latest News and Analysis				</h3>
				<div id="dateline">
					February 19, 2017				</div>
			</div>
		</div>
		<div class="row">
			<div class="small-12 columns">
				<nav class="main-navigation desktop" id="site-navigation">
					<a class="assistive-text" href="#content" title="Skip to content">
						Skip to content					</a>

										
					<button class="menu-toggle button small">Main Menu</button>
					<div class="menu-1-container"><ul id="menu-1" class="nav-menu"><li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://surgar.net/english/category/desporto">Sports</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://surgar.net/english/category/entretenimento">Entertainment</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="http://surgar.net/english/category/mundo">World</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://surgar.net/english/category/negocios">Business</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="http://surgar.net/english/category/saude">Cheers</a></li>
<li id="menu-item-166630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166630"><a href="http://surgar.net/english/category/technology">Technology</a></li>
<li id="menu-item-166631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166631"><a href="http://surgar.net/english/category/science">Science</a></li>
</ul></div>				</nav>
			</div>
		</div>
	</header>
	<div class="row content-wrap">
		<div class="small-12 large-9 columns main-content-area">
			<div class="single-article" role="main">

			
			
<article id="post-169765" class="post-169765 post type-post status-publish format-standard has-post-thumbnail hentry category-business">
	<header class="entry-header">
		<div class="nav newsframe-breadcrumbs">
		<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
			<a href="http://surgar.net/english/" itemprop="url">Home</a> &#8250;
			<a href="http://surgar.net/english/category/business" rel="category tag">Business</a> &#8250; 
			<span itemprop="title">Global Big Data Services Market 2016 to 2024 &#8211; Industry Trends, Market Size, Segments, Growth Prospects: Credence Research</span>
		</div>
	</div>
			<h1 class="article-title">Global Big Data Services Market 2016 to 2024 &#8211; Industry Trends, Market Size, Segments, Growth Prospects: Credence Research</h1>			<div class="byline-single">
	<span class="post-info single-meta-author">
		<i class="fa fa-user fa-lg"></i>&nbsp;<a href="http://surgar.net/english/author/satyamspot" title="Posts by Satyamspot" rel="author">Satyamspot</a>	</span>&nbsp;
	<span class="post-info single-meta-date">
		<i class="fa fa-calendar fa-lg"></i>&nbsp;02/17/2017	</span>&nbsp;
	<span class="post-info single-meta-cat">
		<i class="fa fa-archive fa-lg"></i>&nbsp;<a href="http://surgar.net/english/category/business" rel="category tag">Business</a>	</span>
</div>
	</header>

	
	<div class="entry-content">
		<p>According to a new market report published by Credence Research “Global <strong><a href="http://www.credenceresearch.com/report/big-data-services-market">Big Data Services Market</a></strong> for Oil &amp; Gas Industry &#8211; Growth, Future Prospects, Competitive Analysis, and Forecast 2016 &#8211; 2023,” the Global Big Data Services Market for Oil &amp; Gas Industry is expected to reach US$ 33.5 Bn by 2023, expanding at a CAGR of 17.3% between 2016 to 2023.</p>
<p><strong>Market Insights</strong></p>
<p>Big Data in oil &amp; gas refers to the large volume of data generated at high velocity in variety of format such as structured, unstructured data generated by various processes and financial transactions in oil &amp; gas industry. Volatile oil prices and increasing competition in oil &amp; gas industry has derived the need for smart decision making using big data analytics as a tool. Early adopters of the big data services using big data to create various predictive models from images of earth surface to forecast the availability of oil and also track activities of well operations such as production rate, pressure and equipment performance for efficient operations by reducing non-productive time. Big data is used to derive meaningful information for better decision making using various analytical tools and techniques.</p>
<p><strong>Browse the full Global Big Data Services 2016 – 2023 report at </strong><a href="http://www.credenceresearch.com/report/big-data-services-market">http://www.credenceresearch.com/report/big-data-services-market</a></p>
<p>Big data services market is expected to gain robust growth over the forecast period by virtue of low profit margins due to high competition and volatile oil prices coupled with development of non-conventional exploration and production techniques for oil recovery form shale rock. Introduction of cloud based storage along with development of various storage solutions such as Hadoop Distributed File System (HDFS) has provided the platform to store variety of data. Various big data service provider offers professional services to the oil companies to help them in choosing right big data solution matching their business requirements. Increasing awareness about the big data and associated advantages coupled with increasing competition are anticipated to augment the demand big data services for oil &amp; gas industry during the forecast period (2016-2023). However, shrinking IT budget due to slowdown in oil &amp; gas industry is expected to restrain the growth of big data services market during the forecast period (2016-2023).</p>
<p><strong>Competitive Insights:</strong></p><!-- adman_adcode (middle, 1) --><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- TAMPA BAY REview -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-2010181045938479"
     data-ad-slot="5040142341"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><!-- /adman_adcode (middle) -->
<p>Global big data services for oil &amp; gas industry is segmented on the basis of component, application and geography. By component, services segment is projected to be the most dominant segment as oil &amp; gas companies are seeking assistance in selecting the right infrastructure suiting their business requirements. Considering application, the upstream segment is anticipated to be the largest segment over the forecast period (2016-2023) owing to increasing complexity in exploration and production of oil &amp; gas from shale rocks and deep water drilling coupled with high involvement of capital expenditure. The key players in the market are focusing on training &amp; development for increasing awareness about big data along with development of new software to match the business requirements of the oil &amp; gas industry.</p>
<p>Overall, global big data services market for oil &amp; gas industry is projected to register robust growth over the forecast period (2016-2023).</p>
<p><strong>Key Trends:</strong></p>
<ul>
<li>Merger &amp; Acquisition</li>
<li>Development of new products</li>
<li>Trainings &amp; development programs</li>
</ul>
<p><strong> Request Sample: </strong><a href="http://www.credenceresearch.com/sample-request/58203">http://www.credenceresearch.com/sample-request/58203</a></p>
<p><strong>ToC:</strong></p>
<ol>
<li><strong> Preface<br />
</strong>1.1. Report Scope and Description<br />
1.2. Research Methodology<br />
1.2.1. Phase I-Secondary Research<br />
1.2.2. Phase II-Primary Research<br />
1.2.3. Phase II-Expert Panel Review<br />
1.2.4. Assumptions<br />
1.2.5. Approach Adopted</li>
<li><strong> Executive Summary<br />
</strong>2.1. Global Big Data Services Market for Oil &amp; Gas Industry Snapshot<br />
2.1.1. Global Big Data Services Market for Oil &amp; Gas Industry (US$ Mn), by Component, 2016<br />
2.1.2. Global Big Data Services Market for Oil &amp; Gas Industry (US$ Mn), by Application, 2016<br />
2.1.3. Global Big Data Services Market for Oil &amp; Gas Industry (US$ Mn), by Geography, 2016</li>
<li><strong> Global Big Data Services Market for Oil &amp; Gas Industry Dynamics<br />
</strong>3.1. Market Overview<br />
3.2. Value Chain Analysis<br />
3.3. Drivers<br />
3.4. Challenges<br />
3.5. Future Prospects…</li>
</ol>
<p><strong>Request For Customization: </strong><a href="http://www.credenceresearch.com/request-for-customization/58203">http://www.credenceresearch.com/request-for-customization/58203</a></p>
<p><strong>About Us:</strong></p>
<p>Credence Research is a worldwide market research and counseling firm that serves driving organizations, governments, non-legislative associations, and not-for-benefits. We offer our customers some assistance with making enduring enhancements to their execution and understand their most imperative objectives. Over almost a century, we’ve manufactured a firm extraordinarily prepared to this task.</p>
<p><strong>Media Contact</strong></p>
<p>Name: Chris Smith</p>
<p>Address: 105 N 1st ST #429,</p>
<p>SAN JOSE, CA 95103 US</p>
<p>E-mail: <a href="mailto:sales@credenceresearch.com">sales@credenceresearch.com</a></p>
<p>Ph: 1-800-361-8290</p>
<p>Web: <a href="http://www.credenceresearch.com/">http://www.credenceresearch.com</a></p>
<!-- adman_adcode_after --><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- TAMPA BAY REview -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-2010181045938479"
     data-ad-slot="5040142341"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><!-- /adman_adcode_after -->			</div>

	<footer class="entry-footer">
			</footer>
</article>

				<nav class="navigation post-navigation" role="navigation">
		<h6 class="screen-reader-text">Post navigation</h6>
		<div class="nav-links">
			<a href="http://surgar.net/english/negocios/market-overview-flexible-display-market-shares-strategies-and-forecasts-to-2023-credence-research/169764" rel="prev"><i class="fa fa-arrow-left"></i>&nbsp;Market Overview – Flexible Display Market Shares, Strategies And Forecasts to 2023: Credence Research</a> | <a href="http://surgar.net/english/negocios/recent-release-global-home-automation-market-expert-opinion-report-2023-credence-research/169768" rel="next">Recent Release – Global Home Automation Market Expert Opinion Report 2023: Credence Research&nbsp;<i class="fa fa-arrow-right"></i></a>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			<hr>

			
			
			</div>
		</div>

		<div class="small-12 large-3 columns">
	<aside id="secondary" class="widget-area" role="complementary">
				<div class="widget-wrapper"><div class="row collapse">
	<form role="search" method="get" id="searchform-widget" action="http://surgar.net/english/">
		<div class="small-8 columns no-padding">
			<input type="text" class="ten small-3 columns" name="s" id="alt-search" />
		</div>
		<div class="small-4 columns no-padding">
			<input type="submit" id="search-submit" class="button small postfix hide-for-small" value="Search" />
		</div>
	</form>
</div></div>		<div class="widget-wrapper">		<div class="sidebar-title-block"><h4 class="sidebar">Recent Posts</h4></div>		<ul>
					<li>
				<a href="http://surgar.net/english/uncategorized/global-digital-pcr-market-industry-analysis-industry-outlook-and-strategies-to-2024/169784">Global Digital PCR Market: Industry Analysis, Industry Outlook and Strategies to 2024</a>
						</li>
					<li>
				<a href="http://surgar.net/english/business/recent-release-vacuum-lifter-market-2016-to-2024-industry-size-share-growth-prospects-key-opportunities-trends-and-forecasts-by-credence-research/169782">Recent Release: Vacuum Lifter Market 2016 to 2024 &#8211; Industry, Size, Share, Growth Prospects, Key Opportunities, Trends and Forecasts BY Credence Research</a>
						</li>
					<li>
				<a href="http://surgar.net/english/business/malignant-ascites-treatment-market-has-been-expected-to-grow-at-cagr-3-2-cagr-during-2016-2024-credence-research/169780">Malignant Ascites Treatment Market has been expected to grow at CAGR 3.2% CAGR during 2016-2024- Credence Research</a>
						</li>
				</ul>
		</div>		<div class="widget-wrapper">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- TAMPA BAY REview -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px" 
     data-ad-client="ca-pub-2010181045938479"
     data-ad-slot="5040142341"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>	</aside>
</div>

	</div>


</div><!-- Ends Container -->

<div class="footer-widget-wrap">
	<div class="row">
		<div class="bottom-panel">
			<div class="small-12 columns">		
				<div class="small-12 medium-4 columns">
									</div>
				<div class="small-12 medium-4 columns">
									</div>
				<div class="small-12 medium-4 columns">
									</div>
			</div>
		</div>
	</div>
	<div class="row">
		<div class="bottom-panel">
			<div class="small-12 columns">
				<footer id="main-footer" role="contentinfo">
					<nav id="footermenu" role="navigation">
						<div class="menu"><ul><li ><a href="http://surgar.net/english/">Home</a></li></ul></div>
					</nav>
					<small id="site-info">&copy; 2017 - Surghar Daily</small>
					<br>

										<div class="row">
						<div id="credit" class="small-12 columns">
							<small><a href="http://www.mobilecomputingtoday.co.uk/">Mobile Computing Today</a></br><a href="http://www.tampabayreview.com/">TampBayReview</a></small>
						</div>
					</div>
										<a href="#" id="top-return">
						<i class="fa fa-arrow-up fa-lg"></i>
					</a>

				</footer>
			</div>

		</div>
	</div>
</div>
	<div style="display:none">
	</div>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201707'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://surgar.net/english/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://surgar.net/english/wp-content/themes/newsframe/js/newsframe-scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://surgar.net/english/wp-content/themes/newsframe/js/navigation.js?ver=1.0'></script>
<script type='text/javascript' src='http://surgar.net/english/wp-content/themes/newsframe/js/modernizr.js?ver=1.0'></script>
<script type='text/javascript' src='http://surgar.net/english/wp-content/themes/newsframe/js/foundation.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://surgar.net/english/wp-content/themes/newsframe/js/foundation-init.js?ver=1.0'></script>
<script type='text/javascript' src='http://surgar.net/english/wp-content/themes/newsframe/js/top-return.js?ver=1.0'></script>
<script type='text/javascript' src='http://surgar.net/english/wp-includes/js/wp-embed.min.js?ver=4.6.3'></script>
<script> jQuery(function($){ $(".widget_meta a[href='http://surgar.net/english/comments/feed']").parent().remove(); }); </script><script type='text/javascript' src='http://stats.wp.com/e-201707.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.2',blog:'119981944',post:'169765',tz:'0',srv:'surgar.net'} ]);
	_stq.push([ 'clickTrackerInit', '119981944', '169765' ]);
</script>
</body>
<!--If you wish to make an apple pie from scratch, you must first invent the universe - Carl Sagan - the end! - ERJ -->
</html>